From Second Life Wiki
Revision as of 22:37, 14 December 2008 by Hidenori Glushenko (Talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

I don't think this function name 'llScrollText' is appropriate, because the prefix 'll' means a library function provided by LL. Simply 'ScrollText' is better I think. - Hidenori Glushenko 05:37, 15 December 2008 (UTC)