From Second Life Wiki
Jump to: navigation, search

I don't think this function name 'llScrollText' is appropriate, because the prefix 'll' means a library function provided by LL. Simply 'ScrollText' is better I think. - Hidenori Glushenko 05:37, 15 December 2008 (UTC)

It's the policy too that 'll' is reserved for built-in library functions and feature suggestions. I have moved the article. -- Strife (talk|contribs) 06:18, 15 December 2008 (UTC)